The Good Neighbor

The Good Neighbor

いつも「The Good Neighbor」をご利用いただきありがとうございます。

現在、推奨端末一覧に記載しております【Google Play版】の「必須環境」について、下記の通り変更いたします。

■変更前
必須環境:Android OS2.3以上

■変更後
必須環境:Android OS4.0.3以上

■変更予定時期
2016年4月上旬以降

変更後は、Android OS4.0.3未満の端末でのアプリの動作は保証しておりません。あらかじめご了承ください。
現在、Android OS4.0.3未満の端末でアプリをご利用の場合は、事前にOSのアップデートをご検討ください。

プレイヤーの皆様にはご迷惑をおかけしますが、ご理解とご協力のほど、よろしくお願いいたします。

<追記>2016/5/19(木)17:42
必須環境の変更を行いました。