パタパタ!!にゃんこ

パタパタ!!にゃんこ

「パタパタ!!にゃんこ」をご利用いただきありがとうございます。
Google Play版において、Ver.1.0.6より下記の通り必須環境を変更いたしました。

■変更前
必須環境 : Android OS 2.3以上

■変更後
必須環境 : Android 4.0 以上

Android 4.0未満の環境でのアプリの動作は保証しかねますので、あらかじめご了承ください。
今後とも「パタパタ!!にゃんこ」をよろしくお願いいたします。