GROW RPG Σ

GROW RPG Σ

いつも「GROW RPG Σ」をご利用いただきありがとうございます。

現在、推奨端末一覧に記載しております【iOS版】の「必須環境」について、下記の通り変更いたします。

■変更前
必須環境:iOS 6.0以上

■変更後
必須環境:iOS 7.0以上

■変更予定時期
2016年3月下旬以降

変更後は、iOS 7.0未満の端末でのアプリの動作は保証しておりません。あらかじめご了承ください。

プレイヤーの皆様にはご迷惑をおかけしますが、ご理解とご協力のほど、よろしくお願いいたします。


<追記>2016/3/25(金)15:04
必須環境の変更を行いました。